Brak żeńskich kwiatów

Pisz, jeśli dzieje się coś nie tak.

Brak żeńskich kwiatów

Postprzez beti_72 » 21 lip 2010, o 09:33

Witam,
wiem, że to trochę dziwnie zabrzmi z racji dwupłciowości tykwy, ale moja tykwa nie ma żeńskich kwiatów. Pojawiają się same męskie, a po tych drugich nie ma nawet śladu. Pierwszy raz hoduję tykwę, ale posiłkując się waszymi zdjęciami odn. kwiatów żeńskich i męskich wiem czego mam szukać i nie ma. Moje tykwy są b. duże i pięknie się rozrastają, więc w czym problem?
beti_72 Nie wybrano

1-4 postów

 
Posty: 2
Dołączył(a): 20 lip 2010, o 13:24



Advertisement

Re: Brak żeńskich kwiatów

Postprzez Fallen YoDa » 21 lip 2010, o 09:53

Pomocne może okazać się przycięcie stożków wzrostu części pędów bocznych i samych kwiatów męskich. To metoda, której w takich przypadkach używa moja Babcia przy dyniach i kabaczkach. Myślę, że w przypadku tykw też się sprawdzi.
Fallen YoDa Mężczyzna

65-69 postów

Avatar użytkownika
 
Posty: 67
Dołączył(a): 7 gru 2009, o 15:57
Lokalizacja: Rogalin
Uprawiam tykwę od: 7 marca 2010



Re: Brak żeńskich kwiatów

Postprzez beti_72 » 21 lip 2010, o 21:38

Dzięki, jutro spróbuję :)
beti_72 Nie wybrano

1-4 postów

 
Posty: 2
Dołączył(a): 20 lip 2010, o 13:24



Re: Brak żeńskich kwiatów

Postprzez higgs » 26 lip 2010, o 13:04

świetnie tylko jak poobrywałem stożki wzrostu to zaraz wyrastał gdzies indziej i urosł sobie tak 1m ale owocu nie było widać nic wiec co jeszcze mozna zrobić ?
higgs Mężczyzna

305-309 postów

 
Posty: 306
Dołączył(a): 23 kwi 2010, o 23:05
Uprawiam tykwę od: 1 marca 2008





  • Advertisement

Powrót do Problemy

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron